Tag: Dev Preview

太舊的應用程式將不能於 Android P 系統中運行
0 shares2427 views
0 shares2427 views

太舊的應用程式將不能於 Android P 系統中運行

Roy - Mar 20, 2018

開發人員在 Android P Dev Preview 版本中,發現系統為應用程式設定了最低的 API 版本要求。如果有應用程式無法滿足這個要求,將會顯示「此程式為舊 Android 系統而設計,可能無法正常運作,請檢查更新或聯絡開發人員。」